威纶通官方论坛

[故障排除] Tk6071iq 選型問題

[复制链接]
发表于 2019-10-12 08:39:32 来自手机 | 显示全部楼层 |阅读模式
請問Tk6071iq的編輯軟件選的型號是哪個
我選的是 MT6071ip/MT8071ip 的型號去設計UI
完成後通過U盤下載到HMI時
顯示incompatible project settings !please Chang the HMI model and download again!
叫我換個型號再試
問題在easybuilder Pro 上的型號上沒有看到TK系列
image.jpg
发表于 2019-10-12 09:07:02 | 显示全部楼层
您好
TK6071IQ需要简体中文的电脑操作系统安装我们简体中文版的pro软件才可以选择到。
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|威纶通 ( 粤ICP备06054553号 )

GMT+8, 2021-1-24 07:47

Powered by Discuz! X3.4

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表