威纶通官方论坛

[变频器和HMI] TK6070IP下载不了程序

[复制链接]
发表于 2019-4-3 20:13:37 | 显示全部楼层 |阅读模式
你好,软件版本:V6.02  TK6070IP,下载程序的时候报错,说HMI型号选择错误。
我查看是我的软件里面没有这个型号,只有 TK6071IP的型号。
怎么办呢?
我反编译也不行。
发表于 2019-4-4 07:26:49 来自手机 | 显示全部楼层
软件只能用Eb8000
发表于 2019-5-18 15:01:29 | 显示全部楼层
TK6070IP 用EB8000,TK6071IP用EB PRO
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|威纶通 ( 粤ICP备06054553号 )

GMT+8, 2019-9-15 18:04

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表